

<!DOCTYPE html>
<html lang="en" dir="ltr" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:product="http://ogp.me/ns/product#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
	<head>
		<meta charset="utf-8" /><script type="text/javascript">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</script>
<meta name="title" content="Niantic Begins Rolling Back Pokémon Go&#039;s Social-Distancing Measures, Fans Are Angry - Game Informer" />
<meta property="og:site_name" content="Game Informer" />
<link rel="canonical" href="https://www.gameinformer.com/2021/08/02/niantic-begins-rolling-back-pokemon-gos-social-distancing-measures-fans-are-angry" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="description" content="The decision to undo some of the changes came when the pandemic was slowing in parts of the world." />
<meta property="og:type" content="article" />
<meta name="twitter:site" content="@gameinformer" />
<meta name="twitter:title" content="Niantic Begins Rolling Back Pokémon Go&#039;s Social-Distancing Measures, Fans Are Angry" />
<meta name="twitter:description" content="The decision to undo some of the changes came when the pandemic was slowing in parts of the world." />
<meta property="og:url" content="https://www.gameinformer.com/2021/08/02/niantic-begins-rolling-back-pokemon-gos-social-distancing-measures-fans-are-angry" />
<meta property="og:title" content="Niantic Begins Rolling Back Pokémon Go&#039;s Social-Distancing Measures, Fans Are Angry" />
<meta name="twitter:url" content="https://www.gameinformer.com/2021/08/02/niantic-begins-rolling-back-pokemon-gos-social-distancing-measures-fans-are-angry" />
<meta property="og:description" content="The decision to undo some of the changes came when the pandemic was slowing in parts of the world." />
<meta name="twitter:image" content="https://s3.amazonaws.com/prod-media.gameinformer.com/styles/thumbnail/s3/2020/03/05/f6cb37ad/gobattleleague-season1.jpg" />
<meta property="og:image" content="https://s3.amazonaws.com/prod-media.gameinformer.com/styles/thumbnail/s3/2020/03/05/f6cb37ad/gobattleleague-season1.jpg" />
<meta property="og:image:url" content="https://www.gameinformer.com/sites/default/files/imagefeed/gisocial.jpg" />
<meta property="article:author" content="Andrew Reiner" />
<meta name="theme-color" content="#1f64e2" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="apple-touch-icon" sizes="180x180" href="/sites/default/files/favicons/apple-touch-icon.png"/>
<link rel="icon" type="image/png" sizes="32x32" href="/sites/default/files/favicons/favicon-32x32.png"/>
<link rel="icon" type="image/png" sizes="16x16" href="/sites/default/files/favicons/favicon-16x16.png"/>
<link rel="manifest" href="/sites/default/files/favicons/site.webmanifest"/>
<link rel="mask-icon" href="/sites/default/files/favicons/safari-pinned-tab.svg" color="#1f64e2"/>
<link rel="shortcut icon" href="/sites/default/files/favicons/favicon.ico"/>
<meta name="msapplication-TileColor" content="#1f64e2"/>
<meta name="theme-color" content="#1f64e2"/>
<meta name="favicon-generator" content="Drupal responsive_favicons + realfavicongenerator.net" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<script type="text/javascript" src="https://cookie-cdn.cookiepro.com/consent/8333d2a6-3c67-43c1-b3fd-805c4f2353a4/OtAutoBlock.js"></script>
<script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" data-document-language="true" type="text/javascript" charset="UTF-8" data-domain-script="8333d2a6-3c67-43c1-b3fd-805c4f2353a4"></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
<script async="async" custom-element="amp-consent" src="https://cdn.ampproject.org/v0/amp-consent-0.1.js"></script>
<script ;=";" async="async" custom-element="amp-geo" src="https://cdn.ampproject.org/v0/amp-geo-0.1.js"></script>
<script ;=";"></script>
<link rel="revision" href="https://www.gameinformer.com/2021/08/02/niantic-begins-rolling-back-pokemon-gos-social-distancing-measures-fans-are-angry" />
<link rel="amphtml" href="https://www.gameinformer.com/2021/08/02/niantic-begins-rolling-back-pokemon-gos-social-distancing-measures-fans-are-angry?amp" />

			<title>Niantic Begins Rolling Back Pokémon Go&#039;s Social-Distancing Measures, Fans Are Angry - Game Informer</title>
			<link rel="stylesheet" media="all" href="/sites/default/files/css/css_HDm2vPfVp00KCGcp17Hp3vYCXYc57oMTILDyvprTfbg.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_Ao3vHmNT9ysOsJNNj-OkAiJSwSFoBj03Y9QdbnKwTkY.css" />

				
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

					<!-- comScore noscript -->
					<noscript>  <img src="http://b.scorecardresearch.com/p?c1=2&c2=8108451&cv=2.0&cj=1" /></noscript>
					<!-- End comScore Tag -->
				</head>
				<body class="path-node page-node-type-article">
										<a href="#main-content" class="visually-hidden focusable skip-link">
						Skip to main content
					</a>
					
					  <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    



<div class="loading-overlay"></div>
<div class="layout-container">
	<!-- Include the header file -->
	          <div class="top-bar">
            <header id="navbar" role="banner">
        <div class="max-width-container">
          <div class="header-logo">
              <div class="region region-header-logo">
    <div id="block-gi5-branding" class="block block-system block-system-branding-block">
  
    
        <a href="/" rel="home" class="site-logo">
      <img src="/themes/gi5/logo.svg" alt="Home" />
    </a>
      </div>

  </div>

                      </div>
          <div class="header-left-container">
                        <div class="header-social-links">
	<div class="header-icon">
		<a href="http://twitter.com/GameInformer" class="social-icon twitter">Twitter</a>
	</div>
	<div class="header-icon">
		<a href="http://facebook.com/officialgameinformer" class="social-icon facebook">Facebook</a>
	</div>
	<div class="header-icon">
		<a href="https://www.instagram.com/gameinformermagazine/" class="social-icon instagram">Instagram</a>
	</div>
	<div class="header-icon">
		<a href="https://www.twitch.tv/gameinformer" class="social-icon twitch">Twitch</a>
	</div>
	<div class="header-icon">
		<a href="http://www.youtube.com/gameinformer" class="social-icon youtube">YouTube</a>
	</div>

</div>
                      </div>
                      <div class="header-nav">
                <div class="region region-header-nav">
    <nav role="navigation" aria-labelledby="block-gi5-main-menu-menu" id="block-gi5-main-menu" class="block block-menu navigation menu--main">
            
  <h2 class="visually-hidden" id="block-gi5-main-menu-menu">Main navigation</h2>
  

        
              <ul class="menu">
              			
      <li class="menu-item" id="menu-news">
        <a href="/news" data-drupal-link-system-path="news">News</a>
              </li>
          			
      <li class="menu-item" id="menu-previews">
        <a href="/previews" data-drupal-link-system-path="previews">Previews</a>
              </li>
          			
      <li class="menu-item" id="menu-reviews">
        <a href="/reviews" data-drupal-link-system-path="reviews">Reviews</a>
              </li>
          			
      <li class="menu-item" id="menu-features">
        <a href="/features" data-drupal-link-system-path="features">Features</a>
              </li>
          			
      <li class="menu-item" id="menu-videos">
        <a href="/videos" data-drupal-link-system-path="videos">Videos</a>
              </li>
          			
      <li class="menu-item" id="menu-magazine">
        <a href="/magazine" data-drupal-link-system-path="node/60">Magazine</a>
              </li>
        </ul>
  


  </nav>

  </div>

            </div>
                    <div class="header-right-container">
                        <div class="header-icon search-button">
              <div class="icon-search"></div>
            </div>
                        <div class="header-icon user-button">
              <div class="user-menu user-header">
                                  <div class="user-icon icon-missing"></div>
                              </div>
            </div>
                                      <div class="header-icon expanded-menu-button">
                <div class="icon-expanded"></div>
              </div>
                      </div>
        </div>
      </header>

            <div class="header-dropdown" id="search-dropdown">
        <div class="max-width-container">
            <div class="region region-header-dropdown-search">
    <div class="views-exposed-form block block-views block-views-exposed-filter-blocksearch-content-page-1" data-drupal-selector="views-exposed-form-search-content-page-1" id="block-exposedformsearch-contentpage-1">
  <span class="icon-search"></span>
      <form action="/search" method="get" id="views-exposed-form-search-content-page-908" accept-charset="UTF-8">
  <div class="form--inline clearfix">
  <div class="js-form-item form-item js-form-type-textfield form-type-textfield js-form-item-keyword form-item-keyword">
      		<label for="edit-keyword">Search:</label>
	
        <input data-drupal-selector="edit-keyword" type="text" id="edit-keyword" name="keyword" value="" size="30" maxlength="128" class="form-text" />

        </div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input data-drupal-selector="edit-submit-search-content" type="submit" id="edit-submit-search-content" value="Search" class="button js-form-submit form-submit" />
</div>

</div>

</form>

  </div>

  </div>

        </div>
      </div>
      <div class="header-dropdown" id="account-dropdown">
        <div class="max-width-container">
          <div class="account-wrapper">
              <div class="user-menu user-loggedout">
    <ul>
      <li>
        <a href="/user/register">Join</a>
      </li>
      <li>
        <a href="/user/login">Sign In</a>
      </li>
    </ul>
  </div>
          </div>
        </div>
      </div>
      <div class="slide-in scrollbar-hamburger" id="expanded-menu">
        <div class="max-width-container">
		<div class="hamburger-content">
		  <div class="region region-header-hamburger">
    <div class="views-exposed-form block block-views block-views-exposed-filter-blocksearch-content-page-1" data-drupal-selector="views-exposed-form-search-content-page-1" id="block-exposedformsearch-contentpage-1-2">
  <span class="icon-search"></span>
      <form action="/search" method="get" id="views-exposed-form-search-content-page-675" accept-charset="UTF-8">
  <div class="form--inline clearfix">
  <div class="js-form-item form-item js-form-type-textfield form-type-textfield js-form-item-keyword form-item-keyword">
      		<label for="edit-keyword--2">Search:</label>
	
        <input data-drupal-selector="edit-keyword" type="text" id="edit-keyword--2" name="keyword" value="" size="30" maxlength="128" class="form-text" />

        </div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions--2"><input data-drupal-selector="edit-submit-search-content-2" type="submit" id="edit-submit-search-content--2" value="Search" class="button js-form-submit form-submit" />
</div>

</div>

</form>

  </div>
<nav role="navigation" aria-labelledby="block-hamburgermenu-menu" id="block-hamburgermenu" class="block block-menu navigation menu--hamburger-menu">
            
  <h2 class="visually-hidden" id="block-hamburgermenu-menu">Hamburger Menu</h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/" data-drupal-link-system-path="&lt;front&gt;">Home</a>
              </li>
                <li class="menu-item">
        <a href="/news" data-drupal-link-system-path="news">News</a>
              </li>
                <li class="menu-item">
        <a href="/previews" data-drupal-link-system-path="previews">Previews</a>
              </li>
                <li class="menu-item">
        <a href="/reviews" data-drupal-link-system-path="reviews">Reviews</a>
              </li>
                <li class="menu-item">
        <a href="/features" data-drupal-link-system-path="features">Features</a>
              </li>
                <li class="menu-item">
        <a href="/videos" data-drupal-link-system-path="videos">Videos</a>
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/hubs" data-drupal-link-system-path="node/16924">Hubs</a>
                                <ul class="menu">
                    <li class="menu-item">
        <a href="/rpg2021" data-drupal-link-system-path="node/115066">The RPG Issue featuring Tales of Arise, Cover Story</a>
              </li>
                <li class="menu-item">
        <a href="/gishow" data-drupal-link-system-path="node/4210">The GI Show Podcast</a>
              </li>
                <li class="menu-item">
        <a href="/ngt" data-drupal-link-system-path="node/4209">New Gameplay Today</a>
              </li>
                <li class="menu-item">
        <a href="/replay" data-drupal-link-system-path="node/4208">Replay</a>
              </li>
                <li class="menu-item">
        <a href="/thevault" data-drupal-link-system-path="node/4622">The Vault</a>
              </li>
                <li class="menu-item">
        <a href="/b/contests/default.aspx" data-drupal-link-system-path="contests">Contests</a>
              </li>
                <li class="menu-item">
        <a href="/topreviews2021" data-drupal-link-system-path="node/113931">Top Scoring Reviews Of 2021</a>
              </li>
                <li class="menu-item">
        <a href="/2021" data-drupal-link-system-path="node/110453">2021 Video Game Release Schedule </a>
              </li>
                <li class="menu-item">
        <a href="/sponsored" title="Sponsored content hub" data-drupal-link-system-path="sponsored">Sponsored</a>
              </li>
        </ul>
  
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/magazine" data-drupal-link-system-path="node/60">Magazine</a>
                                <ul class="menu">
                    <li class="menu-item">
        <a href="/subscribe" data-drupal-link-system-path="node/22">Subscribe</a>
              </li>
                <li class="menu-item">
        <a href="/magazine" data-drupal-link-system-path="node/60">Apps</a>
              </li>
                <li class="menu-item">
        <a href="/covers" data-drupal-link-system-path="node/19">Cover Gallery</a>
              </li>
                <li class="menu-item">
        <a href="/help" data-drupal-link-system-path="node/14">Help/Customer Service</a>
              </li>
        </ul>
  
              </li>
                <li class="menu-item">
        <a href="https://www.designbyhumans.com/shop/GameInformer/">Official Merch</a>
              </li>
        </ul>
  


  </nav>

  </div>

		<div class="gi5-hamburger-social">
	<div class="gi5-hamburger-social-text">
		Follow Us
	</div>
	<div class="gi5-hamburger-social-icons">
		<div>
			<a href="http://twitter.com/GameInformer" class="social-icon twitter">Twitter</a>
		</div>
		<div>
			<a href="http://facebook.com/officialgameinformer" class="social-icon facebook">Facebook</a>
		</div>
		<div>
			<a href="https://www.instagram.com/gameinformermagazine/" class="social-icon instagram">Instagram</a>
		</div>
		<div>
			<a href="http://twitch.tv/gameinformer" class="social-icon twitch">Twitch</a>
		</div>
		<div>
			<a href="http://www.youtube.com/gameinformer" class="social-icon youtube">YouTube</a>
		</div>
	</div>
</div>
	</div>
		<div class="hamburger-bottom">
		  <div class="user-menu user-loggedout">
    <ul>
      <li>
        <a href="/user/register">Join</a>
      </li>
      <li>
        <a href="/user/login">Sign In</a>
      </li>
    </ul>
  </div>
	</div>
</div>
      </div>

    </div>
  
	<main role="main" data-membership="0">
		<a id="main-content" tabindex="-1"></a>
				<div class="content-wrapper">
			<div class="layout-content">
				


				  <div class="region region-content">
    <div data-drupal-messages-fallback class="hidden"></div><div id="block-gi5-content" class="block block-system block-system-main-block">
  
    
      



<div class="ds-overlay">
	
            <div class="field field--name-dynamic-token-fieldnode-widget-share-buttons-mobile- field--type-ds field--label-hidden gi5-dynamic-token-fieldnode-widget-share-buttons-mobile- gi5-ds field__item"><!-- Bottom Bar -->
<div class="gi5-mobile-float"> 
	<!-- Social -->
	<div class="gi5-social-share">
		<div>
			<div class="share-button"><span>Share</span> </div>
		</div>
		<div>
			<div class="follow-button"><span>Follow Us</span> </div>
		</div>
	</div>
	<!-- Ad -->
<!--
	  <div class="ad-mobile">
		<div class="gi5-close-button" id="ad-mobile-close">Close</div>
		<div class="ads leaderboard-bottom">
<div id="div-gpt-ad-placeholder-9"><script>
			googletag.cmd.push(function() {
				googletag.display('div-gpt-ad-placeholder-9');
			});
		</script>
                </div>
        </div>
-->

	</div>
</div>

<!-- Share Modal -->
<div class="share-dialog gi5-modal">
	<div class="gi5-modal-container">
		<div class="gi5-modal-title">Share</div>
		<div class="gi5-close-button" id="share-close">Close</div>
		<div class="gi5-social-buttons"> 
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.gameinformer.com/2021/08/02/niantic-begins-rolling-back-pokemon-gos-social-distancing-measures-fans-are-angry" target="_blank" class="gi5-social-button facebook"><span>Post</span> </a> 
			<a href="https://twitter.com/intent/tweet?url=https://www.gameinformer.com/2021/08/02/niantic-begins-rolling-back-pokemon-gos-social-distancing-measures-fans-are-angry&amp;text=Niantic Begins Rolling Back Pokémon Go&#039;s Social-Distancing Measures, Fans Are Angry&amp;via=gameinformer" target="_blank" class="gi5-social-button twitter"><span>Tweet</span> </a> 
			<a href="mailto:?subject=Game Informer: Niantic Begins Rolling Back Pokémon Go&#039;s Social-Distancing Measures, Fans Are Angry&amp;body=From GameInformer.com: Niantic Begins Rolling Back Pokémon Go&#039;s Social-Distancing Measures, Fans Are Angry%0D%0A%0D%0Ahttps://www.gameinformer.com/2021/08/02/niantic-begins-rolling-back-pokemon-gos-social-distancing-measures-fans-are-angry" target="_blank" class="gi5-social-button email"><span>Email</span> </a> 
		</div>
		<div class="gi5-social-button">
			<div class="share-url-wrapper">
				<div class="share-url" id="share-url">https://www.gameinformer.com/2021/08/02/niantic-begins-rolling-back-pokemon-gos-social-distancing-measures-fans-are-angry</div>
				<div class="copy-link">Copy Link</div>
			</div>
		</div>
	</div>
</div>

<!-- Follow Modal -->
<div class="follow-dialog gi5-modal">
	<div class="gi5-modal-container">
		<div class="gi5-modal-title">Follow Us</div>
		<div class="gi5-close-button" id="follow-close">Close</div>
		<div class="gi5-social-buttons"> 
			<a href="http://twitter.com/GameInformer" class="gi5-social-button twitter" target="_blank"> <span>Twitter</span> </a> 
			<a href="http://facebook.com/officialgameinformer" class="gi5-social-button facebook" target="_blank"> <span>Facebook</span> </a> 
			<a href="https://www.instagram.com/gameinformermagazine/" class="gi5-social-button instagram" target="_blank"> <span>Instagram</span> </a> 
			<a href="http://twitch.tv/gameinformer" class="gi5-social-button twitch" target="_blank"> <span>Twitch</span> </a> 
			<a href="https://www.youtube.com/gameinformer" class="gi5-social-button youtube" target="_blank"> <span>YouTube</span> </a> </div>
	</div>
</div>
</div>
      
</div>

	<div class="ds-full-width">
		
            <div class="field field--name-dynamic-block-fieldnode-content-bug field--type-ds field--label-hidden gi5-dynamic-block-fieldnode-content-bug gi5-ds field__item"><div class="views-element-container"><div class="view view-content-bug view-id-content_bug view-display-id-block_1 js-view-dom-id-97418d9903a894c45e613b80bb9f1b1e2801f31c710dd53a8e8dff9b269cbada">
  
    
      
      <div class="view-content">
          <div>	<div class="bug-text">News</div>
</div>

    </div>
  
          </div>
</div>
</div>
      
            <div class="field field--name-field-header field--type-entity-reference-revisions field--label-hidden gi5-field-header gi5-entity-reference-revisions field__item">  <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
<div  class="full-width">
      
            <div class="field field--name-field-image field--type-image field--label-hidden gi5-field-image gi5-image field__item">  <img src="https://s3.amazonaws.com/prod-media.gameinformer.com/styles/full/s3/2020/03/05/f6cb37ad/gobattleleague-season1.jpg" width="1460" height="821" alt="" typeof="foaf:Image" class="image-style-full" />


</div>
      
  </div>
    </div>
  </div>

</div>
      
	</div>

<div class="node node--type-article node--view-mode-full ds-standard-article clearfix" typeof="schema:Article">

	

						<div class="ds-header">
				
            <div class="field field--name-node-title field--type-ds field--label-hidden gi5-node-title gi5-ds field__item"><h1 class="page-title">
  Niantic Begins Rolling Back Pokémon Go&#039;s Social-Distancing Measures, Fans Are Angry
</h1>
</div>
      
            <div class="field field--name-dynamic-token-fieldnode-author-details field--type-ds field--label-hidden gi5-dynamic-token-fieldnode-author-details gi5-ds field__item"><div class="author-details">by <a href="https://www.gameinformer.com/user/andrew-reiner">Andrew Reiner</a> on Aug 02, 2021 at 07:08 PM</div>
</div>
      
			</div>
								<div class="ds-wrapper ds-content-wrapper">
										<div class="ds-left sticky">
					
            <div class="field field--name-dynamic-block-fieldnode-widget-share field--type-ds field--label-hidden gi5-dynamic-block-fieldnode-widget-share gi5-ds field__item"><div class="views-element-container"><div class="view view-widget-share view-id-widget_share view-display-id-block_1 js-view-dom-id-bebd0a7ab58c6c22f0b1ab87711912a41fc9d7239348deeca911e7fa00674925">
  
    
      
      <div class="view-content">
          <div class="views-row"><div class="views-field views-field-nothing"><span class="field-content"><section class="social-share">
	<h2 class="social-share-header">Share</h2>
	<div class="social-share-buttons">
		<div class="social-share-button social-share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.gameinformer.com/2021/08/02/niantic-begins-rolling-back-pokemon-gos-social-distancing-measures-fans-are-angry" target="_blank"><span class="social-icon facebook">Facebook</span><span>Post</span></a></div>

		<div class="social-share-button social-share-twitter"><a href="https://twitter.com/intent/tweet?url=https://www.gameinformer.com/2021/08/02/niantic-begins-rolling-back-pokemon-gos-social-distancing-measures-fans-are-angry&amp;text=Niantic Begins Rolling Back Pokémon Go&#039;s Social-Distancing Measures, Fans Are Angry&amp;via=gameinformer" target="_blank"><span class="social-icon twitter">Twitter</span><span>Tweet</span></a></div>

		<div class="social-share-button social-share-email">
			<a href="mailto:?subject=Game Informer: Niantic Begins Rolling Back Pokémon Go&#039;s Social-Distancing Measures, Fans Are Angry&amp;body=From GameInformer.com: Niantic Begins Rolling Back Pokémon Go&#039;s Social-Distancing Measures, Fans Are Angry%0D%0A%0D%0Ahttps://www.gameinformer.com/2021/08/02/niantic-begins-rolling-back-pokemon-gos-social-distancing-measures-fans-are-angry">
				<span class="social-icon email">Email</span><span>Email</span></a>
			</a>
		</div>

		<div class="social-share-button social-share-comment" data-nid="115151"><a href="#comments"><span class="social-icon comment">Comment</span><span>Comment</span></a></div>
	</div>
</section></span></div></div>

    </div>
  
          </div>
</div>
</div>
      
				</div>
											<div class="ds-main">
												
            <div property="schema:text" class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden gi5-body gi5-text-with-summary field__item"><p>Despite growing case numbers from Covid-19's Delta variant, Pokémon Go is slowly reverting back to pre-pandemic form, beginning with a change to gyms and Pokéstops that require players get closer to these locations. After <a href="https://www.gameinformer.com/2020/03/13/pokemon-go-makes-changes-for-the-coronavirus-pandemic">15 months of updates</a> that made&nbsp;Pokémon Go an exceptional social-distancing experience, <a href="https://pokemongolive.com/post/hello-world-pokemon-go">Niantic announced in June</a> that changes would be on the way to bring people together again, but as the pandemic took a turn for the worse, players believed these plans would be put on hold. They weren't. The first changes hit on Sunday, and fans are not happy with the decision, which includes a <a href="https://www.change.org/p/niantic-keep-increased-pokestop-and-gym-interaction-distance">petition signed by over 135,000 people</a>.</p>

<p>During the pandemic, Niantic doubled the range that players could interact with gyms and stops, meaning that if the original interaction ring was roughly 40 feet in circumference, it was expanded to 80. The hope was that this change would help keep people safe, as they wouldn't be crowding together as closely, and some players could reach these locations from their homes and not have to go outside at all. Players obviously enjoyed having double the range, and seeing it reduced changes the way they interact with the game in a fairly substantial way.</p>

<p>On top of the distance alternate that pushes people to get closer to key locations, Niantic is encouraging its player base to move outside of their comfort zone to explore new territory through a substantial 10x experience-point bonus for visiting new Pokéstops. Getting outside and walking is also incentivized through the incense item that now carries increased effectiveness.</p>

<p>The Remote Raids, which are easily the most popular of the pandemic-related content, have not been altered at this time, but Niantic says it will be implementing some kind of change in the future. In an <a href="https://pokemongolive.com/post/hello-world-pokemon-go">official blog post</a>, the developer says "Remote Raids have become an important part of the game this past year and we’re going to continue evolving them. Our intention is to find the right balance between remote play and in-person play, so stay tuned for more details in the coming months. Many of these in-person raid changes will be to prepare for the eventual return of EX Raids."</p>

<p>Niantic hasn't offered an official statement tied to the recent rollbacks, but the player base has been vocal on social media and <a href="https://www.reddit.com/r/pokemongo/comments/owbaiz/if_your_upset_about_the_spin_distance_reduction/">Reddit</a>, with some players saying they'll stop playing and delete the game in protest of Niantic's decision.</p>
</div>
      
            <div class="field field--name-dynamic-token-fieldnode-html5-audio-player field--type-ds field--label-hidden gi5-dynamic-token-fieldnode-html5-audio-player gi5-ds field__item"><div class="podcastplayer" data-audio="" style="display:none;margin:2rem 0;">.</div>
<script src="//s3.amazonaws.com/bluetoadgi/gameinformer/js/podcastplayer.js"></script></div>
      
      <div class="field field--name-field-inline-rich-contents field--type-entity-reference-revisions field--label-hidden gi5-field-inline-rich-contents gi5-entity-reference-revisions field__items">
              <div class="field__item">    
<style>


.inline-rich-content-placeholder {
	
	visibility:hidden;
	margin-bottom:10px;

}

.inline-image-gallery-source-content{
	display:none;


}

</style>





   




 
     

  
    <div class="inline-image-gallery-source-content" data-pid="72598">
      
            <div class="field field--name-field-4k-support field--type-boolean field--label-hidden gi5-field-4k-support gi5-boolean field__item">On</div>
      
            <div class="field field--name-field-fit-image field--type-boolean field--label-hidden gi5-field-fit-image gi5-boolean field__item">On</div>
      
            <div class="field field--name-field-show-thumbnalis field--type-boolean field--label-hidden gi5-field-show-thumbnalis gi5-boolean field__item">Off</div>
      
            <div class="field field--name-field-content-warning field--type-boolean field--label-hidden gi5-field-content-warning gi5-boolean field__item">Off</div>
      
  
      </div>





     


<script>



</script></div>
          </div>
  
            <div class="field field--name-dynamic-block-fieldnode-widget-column-footer field--type-ds field--label-hidden gi5-dynamic-block-fieldnode-widget-column-footer gi5-ds field__item"><div class="views-element-container"><div class="view view-widget-column-footer view-id-widget_column_footer view-display-id-block_1 js-view-dom-id-87a2bc7c623fa5f593527ada714cd2ee7ff967beb08f1c2dd9830a8c630e117d">
  
    
      
      <div class="view-content">
          <div></div>

    </div>
  
          </div>
</div>
</div>
      
            <div class="field field--name-dynamic-block-fieldnode-widget-author-footer field--type-ds field--label-hidden gi5-dynamic-block-fieldnode-widget-author-footer gi5-ds field__item"><div class="views-element-container"><div class="view view-widget-author-footer view-id-widget_author_footer view-display-id-block_1 js-view-dom-id-e2600aec9fce9b6357b60c58546e4404f43ad1770a47923c471120a36aa0bbb9">
  
    
      
      <div class="view-content">
          <div><div class="author-footer clearfix">
			<div class="author-footer-photo">
<img src="/sites/default/files/styles/user_thumbnail/public/avatar/2021/04/16/reiner.jpg" alt="Andrew Reiner" class="image-style-user-thumbnail" width="150" height="150"></div>
		<div class="author-footer-info">
		<div class="author-footer-name"><a title="View user profile." href="/user/andrew-reiner" lang="" about="/user/andrew-reiner" typeof="Person" property="schema:name" datatype="" class="username">Andrew Reiner</a></div>
					<div class="author-footer-title">Editor-in-Chief</div>
							<div class="author-footer-shortbio">From weekly trips to arcades to owning every system that hit the market since the Atari 2600, Andrew has dedicated his life to video games.</div>
			</div>
	<div class="author-footer-social">
			<a href="mailto:reiner@gameinformer.com" class="author-footer-email">Email</a>
							<a href="https://twitter.com/Andrew_Reiner" class="author-footer-twitter">Twitter</a>
				
	</div>
</div>
</div>

    </div>
  
          </div>
</div>
</div>
      
            <div class="field field--name-dynamic-block-fieldnode-widget-product-summary field--type-ds field--label-hidden gi5-dynamic-block-fieldnode-widget-product-summary gi5-ds field__item"><div class="views-element-container"><div class="gi5-widget-product-summary view view-widget-product-summary view-id-widget_product_summary view-display-id-block_1 js-view-dom-id-f891adb35b186d71f955f058883b536ca6a9271047919aa6c2c4caef3b1789a7">
  
    
      <div class="view-header">
      <h2>Products In This Article</h2>
    </div>
      
      <div class="view-content">
          <div class="views-row">

<div class="gi5--product--summary" data-id="29709">
<div class="gi5-summary-left">

<a href="/product/pokemon-go"><img src="https://s3.amazonaws.com/prod-media.gameinformer.com/styles/review_summary_game_cover/s3/2019/09/18/ca9de492/pokemongo.jpg" alt="Pokémon Gocover" class="image-style-review-summary-game-cover" width="150"></a>
</div>
<div class="gi5-summary-center">
<h3 class="page-title">
<a href="/product/pokemon-go" rel="bookmark">
Pokémon Go
</a>
</h3>

	<div class="field__wrapper product-platform">
		<div class="field__label">Platform:</div>
						<div class="field__items">
																																																																																																																																																																																																																																																				iOS, Android
		</div>
	</div>
	<div class="field__wrapper product-release">
		<div class="field__label">Release Date:
		</div>
				<div class="field__items">	<time datetime="00Z" class="datetime">July 6, 2016</time>
			
		</div>
	</div>


</div>
<div class="gi5-summary-right">
<div><a href="/product/pokemon-go?purchasefromarticlefooter" target="_blank" class="button gi5-purchase-button">Purchase</a></div>
<div><a href="/product/pokemon-go" class="button gi5-info-button">More Info</a></div>
</div>	
</div></div>

    </div>
  
          </div>
</div>
</div>
      
				</div>
									<div class="ds-right sticky">
						
					</div>
							</div>
													<div class="ds-footer-full">
											
            <div class="field field--name-dynamic-block-fieldnode-widget-recommended-articles field--type-ds field--label-hidden gi5-dynamic-block-fieldnode-widget-recommended-articles gi5-ds field__item"><div class="views-element-container"><div class="recommended-articles-widget view view-widget-recommended-articles view-id-widget_recommended_articles view-display-id-block_1 js-view-dom-id-5aad05df6aec9a65a506136849f51c8606b576df2575c8e63d6e627b9370be48">
  
    
      <div class="view-header">
      <h2>Popular Content</h2>
    </div>
      
      <div class="view-content">
          <div class="views-row"><div class="teaser">
	<div class="teaser-left">
		<div class="teaser-left-wrapper">
			<div class="promo-img-thumb">
													<div class="article-section bug-wrapper">video</div>
								
<a href="/video/2021/07/29/why-mass-effect-andromeda-is-a-better-game-than-you-think"><img src="/sites/default/files/styles/teaser_promoted_image_thumbnail/public/2021/05/20/a23ea035/site.jpg" alt="Why Mass Effect Andromeda Is A Better Game Than You Think" class="image-style-teaser-promoted-image-thumbnail" /></a>
			</div>
		</div>
	</div>
	<div class="teaser-right">
		<div class="teaser-right-wrapper">
			<h3 class="page-title article-title">
									<a href="/video/2021/07/29/why-mass-effect-andromeda-is-a-better-game-than-you-think" hreflang="en">Why Mass Effect Andromeda Is A Better Game Than You Think</a>
							</h3>
		</div>
	</div>
</div>
</div>
    <div class="views-row"><div class="teaser">
	<div class="teaser-left">
		<div class="teaser-left-wrapper">
			<div class="promo-img-thumb">
													<div class="article-section bug-wrapper">News</div>
								
<a href="/2021/08/02/the-wayward-realms-is-a-new-open-world-rpg-from-lead-elder-scrolls-devs"><img src="/sites/default/files/styles/teaser_promoted_image_thumbnail/public/2021/08/02/ebeed99b/the_wayward_realms_teaser_trailer_0-43_screenshot.jpg" alt="The Wayward Realms Is A New Open-World RPG From Lead Elder Scrolls Devs" class="image-style-teaser-promoted-image-thumbnail" /></a>
			</div>
		</div>
	</div>
	<div class="teaser-right">
		<div class="teaser-right-wrapper">
			<h3 class="page-title article-title">
									<a href="/2021/08/02/the-wayward-realms-is-a-new-open-world-rpg-from-lead-elder-scrolls-devs" hreflang="en">The Wayward Realms Is A New Open-World RPG From Lead Elder Scrolls Devs</a>
							</h3>
		</div>
	</div>
</div>
</div>
    <div class="views-row"><div class="teaser">
	<div class="teaser-left">
		<div class="teaser-left-wrapper">
			<div class="promo-img-thumb">
																			<div class="article-section bug-wrapper">Review</div>
													
<a href="/review/the-forgotten-city/the-forgotten-city-review-a-narrative-masterpiece"><img src="/sites/default/files/styles/teaser_promoted_image_thumbnail/public/2021/07/30/90f4fc0d/forgotten_city.jpg" alt="The Forgotten City Review – A Narrative Masterpiece" class="image-style-teaser-promoted-image-thumbnail" /></a>
			</div>
		</div>
	</div>
	<div class="teaser-right">
		<div class="teaser-right-wrapper">
			<h3 class="page-title article-title">
									<a href="/review/the-forgotten-city/the-forgotten-city-review-a-narrative-masterpiece" hreflang="en">The Forgotten City Review – A Narrative Masterpiece</a>
							</h3>
		</div>
	</div>
</div>
</div>
    <div class="views-row"><div class="teaser">
	<div class="teaser-left">
		<div class="teaser-left-wrapper">
			<div class="promo-img-thumb">
																			<div class="article-section bug-wrapper">Review</div>
													
<a href="/review/the-ascent/the-ascent-review-mindless-mechanical-mayhem"><img src="/sites/default/files/styles/teaser_promoted_image_thumbnail/public/2021/07/29/9b5ada86/ascent_updated.jpg" alt="The Ascent Review – Mindless Mechanical Mayhem" class="image-style-teaser-promoted-image-thumbnail" /></a>
			</div>
		</div>
	</div>
	<div class="teaser-right">
		<div class="teaser-right-wrapper">
			<h3 class="page-title article-title">
									<a href="/review/the-ascent/the-ascent-review-mindless-mechanical-mayhem" hreflang="en">The Ascent Review – Mindless Mechanical Mayhem</a>
							</h3>
		</div>
	</div>
</div>
</div>
    <div class="views-row"><div class="teaser">
	<div class="teaser-left">
		<div class="teaser-left-wrapper">
			<div class="promo-img-thumb">
													<div class="article-section bug-wrapper">Feature</div>
								
<a href="/2021/07/30/the-final-fantasy-pixel-remasters-are-awesome"><img src="/sites/default/files/styles/teaser_promoted_image_thumbnail/public/2021/07/30/b4053670/final_fantasy1.jpg" alt="The Final Fantasy Pixel Remasters Are Awesome" class="image-style-teaser-promoted-image-thumbnail" /></a>
			</div>
		</div>
	</div>
	<div class="teaser-right">
		<div class="teaser-right-wrapper">
			<h3 class="page-title article-title">
									<a href="/2021/07/30/the-final-fantasy-pixel-remasters-are-awesome" hreflang="en">The Final Fantasy Pixel Remasters Are Awesome</a>
							</h3>
		</div>
	</div>
</div>
</div>
    <div class="views-row"><div class="teaser">
	<div class="teaser-left">
		<div class="teaser-left-wrapper">
			<div class="promo-img-thumb">
																			<div class="article-section bug-wrapper">Review</div>
													
<a href="/review/pokemon-unite/pokemon-unite-review-a-thunder-shock-to-the-system"><img src="/sites/default/files/styles/teaser_promoted_image_thumbnail/public/2021/07/29/efddb0a2/pokemon-unite-review-game-informer.jpg" alt="Pokémon Unite Review – A Thunder Shock To The System" class="image-style-teaser-promoted-image-thumbnail" /></a>
			</div>
		</div>
	</div>
	<div class="teaser-right">
		<div class="teaser-right-wrapper">
			<h3 class="page-title article-title">
									<a href="/review/pokemon-unite/pokemon-unite-review-a-thunder-shock-to-the-system" hreflang="en">Pokémon Unite Review – A Thunder Shock To The System</a>
							</h3>
		</div>
	</div>
</div>
</div>
    <div class="views-row"><div class="teaser">
	<div class="teaser-left">
		<div class="teaser-left-wrapper">
			<div class="promo-img-thumb">
													<div class="article-section bug-wrapper">News</div>
								
<a href="/2021/07/29/beta-ps5-update-adds-m2-ssd-support-3d-audio-sound-for-tv-speakers-new-trophy-trackers"><img src="/sites/default/files/styles/teaser_promoted_image_thumbnail/public/2021/07/29/5f1e217d/ps5_update_m.2.jpg" alt="Beta PS5 Update Adds M.2 SSD Support, 3D Audio Sound For TV Speakers, New Trophy Trackers, And More" class="image-style-teaser-promoted-image-thumbnail" /></a>
			</div>
		</div>
	</div>
	<div class="teaser-right">
		<div class="teaser-right-wrapper">
			<h3 class="page-title article-title">
									<a href="/2021/07/29/beta-ps5-update-adds-m2-ssd-support-3d-audio-sound-for-tv-speakers-new-trophy-trackers" hreflang="en">Beta PS5 Update Adds M.2 SSD Support, 3D Audio Sound For TV Speakers, New Trophy Trackers, And More</a>
							</h3>
		</div>
	</div>
</div>
</div>
    <div class="views-row"><div class="teaser">
	<div class="teaser-left">
		<div class="teaser-left-wrapper">
			<div class="promo-img-thumb">
													<div class="article-section bug-wrapper">feedback requested</div>
								
<a href="/feedback-requested/2021/08/02/ask-us-anything-submit-your-questions-for-our-next-issue"><img src="/sites/default/files/styles/teaser_promoted_image_thumbnail/public/2021/08/02/0c822616/talesofarise.jpg" alt="Ask Us Anything: Submit Your Questions For Our Next Issue" class="image-style-teaser-promoted-image-thumbnail" /></a>
			</div>
		</div>
	</div>
	<div class="teaser-right">
		<div class="teaser-right-wrapper">
			<h3 class="page-title article-title">
									<a href="/feedback-requested/2021/08/02/ask-us-anything-submit-your-questions-for-our-next-issue" hreflang="en">Ask Us Anything: Submit Your Questions For Our Next Issue</a>
							</h3>
		</div>
	</div>
</div>
</div>
    <div class="views-row"><div class="teaser">
	<div class="teaser-left">
		<div class="teaser-left-wrapper">
			<div class="promo-img-thumb">
													<div class="article-section bug-wrapper">Feature</div>
								
<a href="/2021/07/29/i-still-havent-played-mass-effect-legendary-edition-because-i-fear-change"><img src="/sites/default/files/styles/teaser_promoted_image_thumbnail/public/2021/07/29/b4c088ab/mass_effect_legendary_edition_renegade_shepard.jpg" alt="I Still Haven’t Played Mass Effect Legendary Edition Because I Fear Change" class="image-style-teaser-promoted-image-thumbnail" /></a>
			</div>
		</div>
	</div>
	<div class="teaser-right">
		<div class="teaser-right-wrapper">
			<h3 class="page-title article-title">
									<a href="/2021/07/29/i-still-havent-played-mass-effect-legendary-edition-because-i-fear-change" hreflang="en">I Still Haven’t Played Mass Effect Legendary Edition Because I Fear Change</a>
							</h3>
		</div>
	</div>
</div>
</div>
    <div class="views-row"><div class="teaser">
	<div class="teaser-left">
		<div class="teaser-left-wrapper">
			<div class="promo-img-thumb">
													<div class="article-section bug-wrapper">News</div>
								
<a href="/2021/07/30/ps5-abandoned-game-speculation-continues-when-another-tie-to-konami-was-spotted"><img src="/sites/default/files/styles/teaser_promoted_image_thumbnail/public/2021/07/30/0edf8296/abandoned_1.jpg" alt="PS5 Abandoned Game Speculation Continues When Another Tie To Konami Was Spotted" class="image-style-teaser-promoted-image-thumbnail" /></a>
			</div>
		</div>
	</div>
	<div class="teaser-right">
		<div class="teaser-right-wrapper">
			<h3 class="page-title article-title">
									<a href="/2021/07/30/ps5-abandoned-game-speculation-continues-when-another-tie-to-konami-was-spotted" hreflang="en">PS5 Abandoned Game Speculation Continues When Another Tie To Konami Was Spotted</a>
							</h3>
		</div>
	</div>
</div>
</div>

    </div>
  
          </div>
</div>
</div>
      
				</div>
													</div>


  </div>
<div class="views-element-container block block-views block-views-blocknsfw-text-block-nsfw-text-block" id="block-views-block-nsfw-text-block-nsfw-text-block">
  
    
      <div><div class="view view-nsfw-text-block view-id-nsfw_text_block view-display-id-nsfw_text_block js-view-dom-id-8af2b3954df02e3d64669518d3cc63f139f085445388ee9bdbef95647c1ffe46">
  
    
      
      <div class="view-content">
          <div class="views-row"><div class="views-field views-field-info"><span class="field-content"><div class='nsfw-text-source' data-nsfw-text="&lt;div class=&quot;nsfw-text&quot;&gt;&lt;p&gt;&lt;b&gt;Explicit Content&lt;/b&gt;: This content may be offensive and/or inappropriate to some viewers.&lt;/p&gt;&lt;div class=&quot;nsfw-confirm button&quot;&gt;I agree&lt;/div&gt;&lt;/div&gt;"></div></span></div></div>

    </div>
  
          </div>
</div>

  </div>
<div class="views-element-container block block-views block-views-blockgamestop-preorder-banner-block-1" id="block-views-block-gamestop-preorder-banner-block-1">
  
    
      <div><div class="view view-gamestop-preorder-banner view-id-gamestop_preorder_banner view-display-id-block_1 js-view-dom-id-8aa3988fecdeaeceada81d0df95daa69bfb35b89e4e84395138d80dad6b10203">
  
    
      
      <div class="view-content">
          <div class="views-row"><div class="views-field views-field-nid"><span class="field-content"><div class="gamestop-preorder-banner" data-nid="29709"></div></span></div></div>

    </div>
  
          </div>
</div>

  </div>

  </div>

			</div>
					</div>
	</main>
	<footer role="contentinfo">
	
	<a href="/"><div class="footer-custom-logo">Game Informer</div></a>
	<div class="footer-social-links">
	<a href="http://twitter.com/GameInformer" class="social-icon twitter">Twitter</a>
	<a href="http://facebook.com/officialgameinformer" class="social-icon facebook">Facebook</a>
	<a href="https://www.instagram.com/gameinformermagazine/" class="social-icon instagram">Instagram</a>
	<a href="http://twitch.tv/gameinformer" class="social-icon twitch">Twitch</a>
	<a href="https://www.youtube.com/gameinformer" class="social-icon youtube">YouTube</a>

</div>
	  <div class="region region-footer">
    <nav role="navigation" aria-labelledby="block-gi5-footer-menu" id="block-gi5-footer" class="block block-menu navigation menu--footer">
            
  <h2 class="visually-hidden" id="block-gi5-footer-menu">Footer menu</h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/help" data-drupal-link-system-path="node/14">Help &amp; Customer Service</a>
              </li>
                <li class="menu-item">
        <a href="https://www.designbyhumans.com/shop/GameInformer/">Official Merch</a>
              </li>
                <li class="menu-item">
        <a href="/rss" data-drupal-link-system-path="node/35">RSS feeds</a>
              </li>
                <li class="menu-item">
        <a href="/staff" data-drupal-link-system-path="node/25633">Staff</a>
              </li>
                <li class="menu-item">
        <a href="/privacy" data-drupal-link-system-path="node/13">Privacy Policy</a>
              </li>
                <li class="menu-item">
        <a href="/privacy/donotsell" data-drupal-link-system-path="node/115025">Do Not Sell My Information</a>
              </li>
                <li class="menu-item">
        <a href="/terms" data-drupal-link-system-path="node/12">Terms and Conditions</a>
              </li>
                <li class="menu-item">
        <a href="/codeofconduct" data-drupal-link-system-path="node/6990">Code of Conduct</a>
              </li>
                <li class="menu-item">
        <a href="/corporate" data-drupal-link-system-path="node/15">Corporate Information</a>
              </li>
                <li class="menu-item">
        <a href="/advertising" data-drupal-link-system-path="node/16">Advertising</a>
              </li>
        </ul>
  


  </nav>
<div id="block-copyright" class="block block-block-content block-block-contentcaeef1af-3e03-47c4-adc2-0a8b91e9abc1">
  
    
      
      <div class="field field--name-field-content field--type-entity-reference-revisions field--label-hidden gi5-field-content gi5-entity-reference-revisions field__items">
              <div class="field__item">  <div class="paragraph paragraph--type--copy paragraph--view-mode--default">
          
            <div class="clearfix text-formatted field field--name-field-copy field--type-text-long field--label-hidden gi5-field-copy gi5-text-long field__item"><p>© 1991 to <script type="text/javascript">
  document.write(new Date().getFullYear());
</script> Game Informer. All Rights Reserved.</p>
</div>
      
      </div>
</div>
          </div>
  
  </div>

  </div>

</footer>

</div>

<!--
<script async="async" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
-->

  </div>

					
					<script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/115151","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en","currentQuery":{"_wrapper_format":"html"}},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"statistics":{"data":{"nid":"115151"},"url":"\/core\/modules\/statistics\/statistics.php"},"field_group":{"html_element":{"mode":"default","context":"view","settings":{"id":"","classes":"","element":"div","show_label":false,"label_element":"h3","attributes":"class=\u0022full-width\u0022","effect":"none","speed":"fast"}}},"disqusComments":"gameinformeronline","ajaxTrustedUrl":{"\/search":true},"user":{"uid":0,"permissionsHash":"d9c49aa3e905a75b275cbea5fb9126df324806a40a2472cb6c62b70305eaedbc"}}</script>
<script src="/sites/default/files/js/js_PFf1t1pMK0RKq2X2DZfIjW52XxfuentmAy8Zv-fOTSU.js"></script>
<script src="/themes/gi5/js/curtis/preview-page.js?qx0n7p"></script>
<script src="/themes/gi5/js/curtis/hammer.min.js?qx0n7p"></script>
<script src="/sites/default/files/js/js_H8wHU1oTlVYFlQLNMBN3--uEenjCWDL2DuNedXPxz1c.js"></script>
<script src="/themes/gi5/js/curtis/curtis-inline-image-gallery.js?qx0n7p"></script>
<script src="/themes/gi5/js/curtis/fotorama.min.js?qx0n7p"></script>
<script src="/themes/gi5/js/recommended_articles.js?qx0n7p"></script>
<script src="/sites/default/files/js/js_2_7WrFudPgNawM7P9ICY4j-5wf4C3ngJN-MQEVUChyQ.js"></script>
<script src="/themes/gi5/js/curtis/inline-image-formatter.js?qx0n7p"></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"5c0dc8a987","applicationID":"163328734","transactionName":"YVADbRcCV0tXUhJZWVgaIFoRClZWGXUURUZXWT1XCgdcZHVeCEREWVkNXBc\/d1dSVDBZU0F2DlcREVZUWlQUHQhAXARO","queueTime":0,"applicationTime":636,"atts":"TRcAG18YREU=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
				</html>
